您可使用我们的知识提取应用来运用您团队的集体知识。
使用此应用,专员可:
- 搜索帮助中心而无需离开工单
- 在工单评论中插入链接到相关帮助中心文章
- 添加嵌入式反馈到需要更新的现有文章
- 使用预定义的模板在回复工单的同时创建新文章
专员无需离开工单界面即可分享、标记或创建知识,以便帮助客户,同时也为其他客户改进您的自助服务。
在您的专员开始从工单直接创建新知识之前,您需要创建一个模板以供其使用。我们在下面提供了一些模板创意,以帮助您开始。您可将以下任意模板范例复制粘贴到新的文章中,为文章添加 KCTemplate 标签,这样就可以了。
问答模板:
[标题]
问题
在这里撰写问题。
答案
在这里撰写答案。
解决方案模板:
[标题]
症状
在这里撰写症状。
解决方案
在这里撰写解决方案。
原因
在这里撰写原因。
操作说明模板:
[标题]
目标
在这里撰写目标或任务。
程序
在这里撰写步骤。